Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 14th December 2006, 07:41
n1kol1s n1kol1s is offline
Member
 
Join Date: May 2006
Posts: 60
Thanks: 2
Thanked 0 Times in 0 Posts
Default ISPConfig access lost.

Hello everyone

I installed debian sarge with ISPConfig and everything worked ok untill i tried to install joomla in one of my sites. I had to edit the root password to make joomla work, with phpmyadmin and sense that i have lost access to ISPConfig and phpmyadmin panel. The joomla web is working with no problems.

I installed ISPConfig with https access.
Any ideas?
Thanks
n1kol1s
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
cannot access ispconfig site Nu2Linux Installation/Configuration 13 3rd January 2009 16:29
ISPConfig installation stops harzlmann Installation/Configuration 4 10th May 2006 09:19
Questions in regards to ISP-Server Setup - Ubuntu 5.10 "Breezy Badger" rbrantley HOWTO-Related Questions 16 10th April 2006 19:26
Next error while installing ISPconfig my-webhosting Installation/Configuration 1 12th March 2006 15:30
Remote access to ispconfig failure: fedora core 4 (64 bit) dchowdhu Installation/Configuration 6 27th January 2006 11:42


All times are GMT +2. The time now is 09:43.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.