Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 28th November 2006, 13:34
torusturtle torusturtle is offline
Senior Member
 
Join Date: Apr 2006
Posts: 296
Thanks: 21
Thanked 24 Times in 16 Posts
Send a message via ICQ to torusturtle Send a message via AIM to torusturtle
Default get thousands of "Mailsize" mails from own server

Hello

I have Server with ISPConfig 2.2.8 and postfix running.
Problem is that the server sends thousands of messages to my webmaster email address to tell me about the mailsize.

How can this be stopped?

Email:
Quote:
Subject:
Mailsize: web1_webmaster
From:
Webmaster <web1_webmaster@mydomain.tld>
Date:
Tue, 28 Nov 2006 09:53:24 +0100
To:
undisclosed-recipients:;
X-Account-Key:
account23
X-UIDL:
44fadc50000001cf
X-Mozilla-Status:
Return-Path:
<web1_webmaster@mydomain.tld>
X-Original-To:
admispconfig@mydomain.tld
Delivered-To:
web1_webmaster@mydomain.tld
Received:
by mydomain.tld (Postfix) id 6E89073EC1EB; Tue, 28 Nov 2006 09:53:25 +0100 (CET)
Delivered-To:
web1_postmaster@mydomain.tld
Received:
from mydomain.tld (mydomain.tld [127.0.0.1]) (using TLSv1 with cipher DHE-RSA-AES256-SHA (256/256 bits)) (No client certificate requested) by mydomain.tld (Postfix) with ESMTP id 3C5D773EC1E3 for <admispconfig@mydomain.tld>; Tue, 28 Nov 2006 09:53:25 +0100 (CET)
Received:
(from web1_webmaster@localhost) by mydomain.tld (8.13.6/8.13.6/Submit) id kAS8rOel032517 for admispconfig@localhost.localdomain; Tue, 28 Nov 2006 09:53:24 +0100
Message-ID:
<200611280853.kAS8rOel032517@mydomain.tld>
X-Loop:
web1_webmaster@localhost.localdomain
Status:
O

1053
Thanks!

Last edited by torusturtle; 14th October 2007 at 12:39.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
php Apps email not going through palkat General 8 21st September 2011 06:35
Statistic not working mzo Installation/Configuration 49 20th April 2011 13:19
Email - Ueb-Miau mazhar Installation/Configuration 5 21st December 2005 11:01
How to retrive mails from 2nd server dstme Server Operation 3 1st December 2005 19:28
The Perfect Setup Suse 9.3 - Postfix problems new_bee05 HOWTO-Related Questions 20 25th November 2005 03:30


All times are GMT +2. The time now is 12:29.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.