Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 27th November 2006, 00:24
merlincc merlincc is offline
Junior Member
 
Join Date: Nov 2006
Posts: 25
Thanks: 0
Thanked 1 Time in 1 Post
Default Management -> Server -> Settings problems

I have just installed the latest version of ISPConfig and am just setting things up when I have run across a problem. When I try to change my server settings and click save the settings do not get saved. I have tried the server settings and DNS settings with no luck.

Any suggestions?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
php Apps email not going through palkat General 8 21st September 2011 05:35
Statistic not working mzo Installation/Configuration 49 20th April 2011 12:19
Management -> Server Settings -> DNS -> Default MX doesn't work :-( ddelbia General 6 14th January 2006 14:26
Email - Ueb-Miau mazhar Installation/Configuration 5 21st December 2005 10:01
The Perfect Setup Suse 9.3 - Postfix problems new_bee05 HOWTO-Related Questions 20 25th November 2005 02:30


All times are GMT +2. The time now is 16:53.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.