Prev Previous Post   Next Post Next
  #1  
Old 22nd November 2006, 17:57
bwrob bwrob is offline
Member
 
Join Date: Jan 2006
Posts: 46
Thanks: 0
Thanked 0 Times in 0 Posts
Default 2.2.8 wont upgrade my 2.2.7

Hi
Attempted to upgrade from 2.2.7
to 2.2.8 but it comes back with an error
that:
php binary that comes with 2.2.8 is
not comatable with my system.

Suse 9.3 with php 5.0.3-14.32

bob
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
CentOS 4.4 - upgrade 2.2.6 -> 2.2.7 wiped ispconfig db jdell Installation/Configuration 2 12th October 2006 11:20
screwed up the upgrade provell Installation/Configuration 7 14th August 2006 14:33
Upgrading failed, ispconfig broken and ispconfig won't upgrade again dfriis Installation/Configuration 7 14th June 2006 18:54
fedor core upgrade rahulgandhi Kernel Questions 1 11th April 2006 16:14
fedor core upgrade rahulgandhi Installation/Configuration 1 10th April 2006 22:51


All times are GMT +2. The time now is 18:19.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.