Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 12th October 2006, 00:08
Rocky Rocky is offline
Senior Member
 
Join Date: Oct 2005
Posts: 553
Thanks: 14
Thanked 49 Times in 48 Posts
Question Email Forward Issue with ISPConfig 2.2.6

I currently have a domain setup and running with a few email users. One user has requested that I configure his emails to forward to a blackberry via blackberry email address. I logged into the mailuser panel and setup "Forward" to do this by adding the email address.

My problem is that it's forwarding all the emails to the blackberry account and doesn't deliver a copy locally. Is there a way to solve this problem?

Thanks,

Rocky
__________________
Home of the SpamSnake
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Cannot send email from OE through ISPconfig site tomd General 10 12th March 2009 07:05
HELP: ispconfig startup issue..need help quickly csharp2a General 1 8th September 2006 12:31
email forwarding locally consumes all resources rdells General 20 1st May 2006 20:43
ISPConfig 2.2.0 problem with email addresses DataJet General 1 29th March 2006 14:29
ISP-Ubuntu breezy ispconfig dns email e-mail working finally yellowjelly HOWTO-Related Questions 0 19th November 2005 21:30


All times are GMT +2. The time now is 23:23.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.