Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #11  
Old 4th October 2006, 18:39
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,745 Times in 2,578 Posts
Default

Have a look here: http://www.howtoforge.com/forums/sho...che2_php%22%5D
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
Sponsored Links
  #12  
Old 5th October 2006, 10:18
erik erik is offline
Junior Member
 
Join Date: Aug 2005
Posts: 14
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default

Okay... solved the problem with the error_log too !

The problem with ini_set() was no problem at all. I just didn't test the right things (I'm such a rookie).

Thanks for all you're help Falko!!!!

Last edited by erik; 5th October 2006 at 13:18.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
wordpress MU and ISPconfig .htaccess isues palkat General 4 18th October 2006 12:57
.htaccess login challenge broken with mod_rewrite ozonblue Installation/Configuration 2 13th September 2006 11:09
.htaccess never executed galmiche Server Operation 2 4th June 2006 22:44
No .htaccess in automatic backup? tron Installation/Configuration 3 22nd March 2006 19:03
.htaccess and php_flag register_globals on edge Installation/Configuration 6 9th March 2006 21:05


All times are GMT +2. The time now is 20:07.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.