Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #11  
Old 1st October 2006, 01:41
herbie herbie is offline
Member
 
Join Date: Sep 2006
Posts: 66
Thanks: 3
Thanked 0 Times in 0 Posts
Default

I'm getting a similar failure to geek.nz's but I can't scroll up to see if it's memory/swap related. Does the installation leave a logfile somewhere to check?

(doing the ubuntu perfect setup)

EDIT: yes it does, but it is not the screen result. Simply says failed to unpack ISPConfig and sent mssg....
/var/log/ispconfig_install.log

Last edited by herbie; 1st October 2006 at 01:45.
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
How can I get PHP to work after ISPConfig Install alvadore Installation/Configuration 22 30th March 2008 15:57
PHP on Apache2 no longer works after ISPconfig azorman Installation/Configuration 6 23rd July 2006 22:06
Getting RoundCube to work in ISPConfig networkguru00 Installation/Configuration 1 7th April 2006 23:59
Sharedip Ivan Installation/Configuration 3 7th December 2005 15:36
ISPConfig system stoped johnking Installation/Configuration 7 27th October 2005 02:37


All times are GMT +2. The time now is 08:32.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.