Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Tips/Tricks/Mods

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 22nd September 2006, 11:21
ric321 ric321 is offline
Junior Member
 
Join Date: Sep 2006
Posts: 3
Thanks: 0
Thanked 2 Times in 2 Posts
Default mod_cband error on apache 2.0.59

Hi greetings for the day. I have a problem with mod_cband. The error is like this

Cannot load /export/home/modules/mod_cband.so into server: ld.so.1: /export/home/bin/httpd: fatal: relocation error: file /export/home/modules/mod_cband.so: symbol truncf: referenced symbol not found

I have apache installed in /export/home

Pls help
Reply With Quote
The Following User Says Thank You to ric321 For This Useful Post:
robertoshulze2257 (18th December 2014)
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Apache down every week (caught SIGTERM) jarkand Server Operation 6 15th July 2008 02:59
mod_mono apache 2.2 ColdDoT Server Operation 5 23rd May 2006 03:58
Problem with the installation of Dokeos (LMS) in ISPConfig jofranco General 4 28th April 2006 01:45
PHP/MySQL/Apache2/ISPConfig configuration issues? senzapaura General 21 25th December 2005 15:01
Apache 1.3 Support SleeperZ General 3 9th November 2005 12:10


All times are GMT +2. The time now is 02:12.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.