Prev Previous Post   Next Post Next
  #1  
Old 11th September 2006, 22:49
Wiesemarc Wiesemarc is offline
Junior Member
 
Join Date: Sep 2006
Location: Copenhagen, Denmark
Posts: 20
Thanks: 0
Thanked 0 Times in 0 Posts
Default Amavis smtp Problems

Everytime i send a mail with postfix, the mail get's a spam level on 4.5 or higher.

How do i get the server to accept mails sent throw the smtp, with user and password accepted ??

Have used the Howto on "Virtual Users And Domains With Postfix, Courier And MySQL (+ SMTP-AUTH, Quota, SpamAssassin, ClamAV)"

But nothing about amavis and SMTP..
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
postfix problems with smtp linkdeb Server Operation 13 15th March 2014 17:58
sending e-mail using mail() function linuxuser1 HOWTO-Related Questions 38 21st April 2009 12:20
Can't send External Mail AndyF Installation/Configuration 7 8th August 2006 21:53
SMTP Problems AngelDrago Installation/Configuration 3 9th July 2006 14:59
ISPConfig + Perfect Setup Ubuntu 5.10 + Smtp SPAM problems lyndros Installation/Configuration 11 15th April 2006 17:07


All times are GMT +2. The time now is 18:48.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.