Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > HOWTO-Related Questions

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 11th October 2005, 17:44
Emarzee Emarzee is offline
Junior Member
 
Join Date: Oct 2005
Posts: 16
Thanks: 0
Thanked 0 Times in 0 Posts
Default ISP Server Setup - OpenSUSE 10 RC 1

hi im doing ISP Server Setup - OpenSUSE 10 RC 1
behind a router and im receiving a static ip from my company.

followed the tutorial verbatimbut for one part where i assigned my linux box a static ip in my router so the number is different. but it cant connect to the internet.

i used my internet assigned gateway subnetmask and DNS numbers
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Debian Server Setup dranieri HOWTO-Related Questions 3 18th January 2006 18:48
ISPConfig and separate machines pfm.smits Installation/Configuration 1 11th October 2005 16:09
Xandros Server Setup and Games neu2linux Suggest HOWTO 0 6th October 2005 16:22
Server can't "see" the internet Luciano Installation/Configuration 8 23rd August 2005 00:22
Maildir / Server Settings m u r Installation/Configuration 3 18th August 2005 11:53


All times are GMT +2. The time now is 20:17.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.