Prev Previous Post   Next Post Next
  #1  
Old 6th September 2006, 21:49
pkardono pkardono is offline
Junior Member
 
Join Date: Mar 2006
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Question ISPConfig on CentOS 4.4

Somehow my CentOS was upgrade to 4.4, may be through yum update.
Now I am about to install ISPConfig and always fail with message "...Your operating system is not supported! ".
Is there anyway to make the my Centos 4.4 works with ISPConfig 2.2.6?

Thank you
pkardono
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
CentOS 4.3 Error While Installing ISPConfig k31th Installation/Configuration 1 16th August 2006 00:48
godaddy and centos 4.3 setup with single ip on dsl using ispconfig sethtat HOWTO-Related Questions 3 21st June 2006 01:34
SP-Server Setup - Ubuntu 5.10 "Breezy Badger" - Page 6 (changes) LuisC-SM HOWTO-Related Questions 0 21st April 2006 15:16
ISPConfig CentOS 4.3 tbtucholka Installation/Configuration 12 2nd April 2006 16:59
ISPConfig on Centos Error so_ Installation/Configuration 2 31st August 2005 22:55


All times are GMT +2. The time now is 23:34.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.