Prev Previous Post   Next Post Next
  #1  
Old 5th September 2006, 14:51
jarrell jarrell is offline
Member
 
Join Date: Aug 2006
Posts: 30
Thanks: 0
Thanked 0 Times in 0 Posts
Question Need Help With Some Settings

During inital installation after doing the ./setup its in a completely different language than im used to. So during that selection option where I can say I want english I chose it and kept going with installation. Now please dont get confused when I say this because this is the best way I know how to explain whats going on:

When you edit some sort of setting; you see it in english. On submission (clicking save); its in some other language I understand and comes right back to english! Can somebody tell me how to fix that?

Also I need someone to tell me how to get ispconfig to start as a service so that when the machine is rebooted; ispconfig is automatically restarted with it. Thanks alot!!
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Roundcube doesnt save language, identities and timezone settings. maxx Tips/Tricks/Mods 32 12th July 2007 14:26
::Roundcube Settings Now Save:: cctex10 Installation/Configuration 1 15th June 2006 14:26
Can't access System config / Settings section Spektro Installation/Configuration 1 9th December 2005 15:31
Server Settings won't save Critical Installation/Configuration 6 21st October 2005 23:26
Default settings for users linuxfast General 1 24th September 2005 14:51


All times are GMT +2. The time now is 09:25.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.