Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #11  
Old 19th August 2006, 01:42
main3 main3 is offline
Member
 
Join Date: Aug 2006
Posts: 33
Thanks: 0
Thanked 0 Times in 0 Posts
Default Seems to be working fine

I did not do any thing special. I just unpluged my secong Ethernet cable evere thing seem to run. Weird
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Upgrading failed, ispconfig broken and ispconfig won't upgrade again dfriis Installation/Configuration 7 14th June 2006 18:54
FC4 Setup DNS and ISPCONFIG issues The General Installation/Configuration 7 15th May 2006 10:45
ISPConfig 2.3.1-dev released till General 0 8th May 2006 23:18
SP-Server Setup - Ubuntu 5.10 "Breezy Badger" - Page 6 (changes) LuisC-SM HOWTO-Related Questions 0 21st April 2006 16:16
Users and websites aren't created Glorfindel Installation/Configuration 9 23rd February 2006 05:20


All times are GMT +2. The time now is 11:51.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.