Prev Previous Post   Next Post Next
  #1  
Old 5th August 2006, 01:02
brightshadow brightshadow is offline
Junior Member
 
Join Date: Aug 2006
Posts: 17
Thanks: 0
Thanked 0 Times in 0 Posts
Default ISPConfig httpd

Alright, I got everything working now, I can access my server, but when I go to view the services on ISPConfig, it shows httpd is offline. I check on the server and it's running and I've tried restarting ispconfig and the whole server, but still shows the same thing.

Also, I am getting the error that says that it's currently updating the feature or whatever when trying to restart httpd and other things on ISPConfig.

Last edited by brightshadow; 5th August 2006 at 01:19.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
cannot access ispconfig site Nu2Linux Installation/Configuration 13 3rd January 2009 15:29
ISPConfig Install Error badenzer Installation/Configuration 2 23rd June 2006 00:20
ISPconfig error: ERROR: The syntax of your httpd.conf is not ok marclar Installation/Configuration 5 3rd June 2006 22:25
ISPConfig 2.3.1-dev released till General 0 8th May 2006 22:18
SP-Server Setup - Ubuntu 5.10 "Breezy Badger" - Page 6 (changes) LuisC-SM HOWTO-Related Questions 0 21st April 2006 15:16


All times are GMT +2. The time now is 04:33.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.