Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 30th September 2005, 16:35
AngelDrago AngelDrago is offline
Senior Member
 
Join Date: Sep 2005
Location: Florida -- USA
Posts: 100
Thanks: 4
Thanked 0 Times in 0 Posts
Thumbs up Another Email Question

Hey Guys and Girls i got ISPconfig working after really messing for long time with it... i get my emails just fine and everything else seems to be working good so long story short... everytime i try to add a new email client let say angel i get this The username is already in use. i checked the database and searched for it but can not find the name at all is there something i may forgot to look for it anyhelp is very appriciated and btw.. i'm not using web[WEBID]_ in this case...

Thank you all again,
Angel
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
How can I use email addresses for usernames skeeta Installation/Configuration 28 31st July 2006 16:06
Help forward root email to me domino Technical 10 2nd May 2006 15:01
Couple problems with email... ctroyp General 4 26th September 2005 22:07
email client configuration davidg General 3 22nd August 2005 16:40
Newbie question thedude General 2 15th August 2005 14:38


All times are GMT +2. The time now is 19:03.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.