Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 20th July 2006, 20:20
PortMan PortMan is offline
Member
 
Join Date: Jun 2006
Posts: 57
Thanks: 0
Thanked 0 Times in 0 Posts
Default ISPConfig wont backup a site

I'm running FC 5 and ISPConfig 2.2.3.
When I run the backup utility, it will backup 3 of my 4 sites. The site it won't backup is 140 MB in size and I don't know if that has anything to do with the problem. It will backup 4 of 4 database, logs, user but not the "web" directory.

Any suggestions?

Thanks.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
cannot access ispconfig site Nu2Linux Installation/Configuration 13 3rd January 2009 15:29
Installing ISPConfig ssl installation certificate to a site? lyndros Installation/Configuration 6 20th March 2006 03:54
ISPConfig on OpenSuSE 10.0 Site doesn't show up Hendrikus Postma Installation/Configuration 5 6th February 2006 18:35
host site at same domain as ISPConfig server? amoswright Installation/Configuration 2 13th January 2006 22:43
install successful but no ispconfig site Nu2Linux Installation/Configuration 3 3rd November 2005 23:30


All times are GMT +2. The time now is 16:17.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.