Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Server Operation

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #21  
Old 17th July 2006, 17:29
mority mority is offline
Junior Member
 
Join Date: Jul 2006
Posts: 9
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by falko
Please use a password without special characters for now.
I replaced the password for one without special characters and now sending mail works too. Thanks again.
__________________
german kezboards suck!
mo.agrav.org
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Virtual Users And Domains With Postfix, Courier And MySQL (+ SMTP-AUTH, Quota... killfrog HOWTO-Related Questions 3 25th September 2009 22:45
Problems with groups/grpconv linuxfast General 28 21st April 2008 10:35
Problems with postfix vervem Installation/Configuration 5 27th March 2008 20:40
Removed PostFix, Now MySql Problems!!! sapient Installation/Configuration 10 24th October 2005 08:11
postfix problems. jernis Installation/Configuration 2 16th September 2005 22:14


All times are GMT +2. The time now is 19:18.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.