Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 23rd September 2005, 21:59
misterm misterm is offline
Senior Member
 
Join Date: Aug 2005
Posts: 554
Thanks: 20
Thanked 8 Times in 7 Posts
Lightbulb I knew to install horde, but ?

Good evening

I knew to install horde, but the prob, it is that I do not know connect me with a login kind, web1_info@debiansolutions.be, with you it a config to be made there ?

Yours sincerely
MM
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Notes for CentOS 4.1 install felipegeek Installation/Configuration 6 19th December 2005 10:21
Trying to install Horde linuxfast General 2 16th September 2005 12:57
Mix of Install Problems shawndb Installation/Configuration 5 15th September 2005 09:09
Fresh Install of FC4 using Perfect Install HowTo latcarf HOWTO-Related Questions 21 10th August 2005 22:55
Install different webmail Client Horde jernis Installation/Configuration 2 31st July 2005 07:43


All times are GMT +2. The time now is 02:45.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.