Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > HOWTO-Related Questions

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 21st June 2006, 12:26
JohnSmith JohnSmith is offline
Junior Member
 
Join Date: Feb 2006
Location: Germany
Posts: 25
Thanks: 0
Thanked 0 Times in 0 Posts
Question quotaon: using //quota.group on /dev/sda3 [/]: Function not implemented

I've installed a Debian Sarge as shown in:
http://www.howtoforge.com/perfect_setup_debian_sarge_p3

But I always get the following errors:
>quotaon -avug
quotaon: using //quota.group on /dev/sda3 [/]: Function not implemented
quotaon: using //quota.user on /dev/sda3 [/]: Function not implemented

I found the following:
http://www.howtoforge.com/forums/arc...hp/t-2141.html
But this do not help me
The Server is a RootDS SCSI from Hosteurope.

Does anybody has an idea what I could/should do to get quotas work?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Need help with ATI's graphics driver installer Wraithfire Installation/Configuration 25 16th June 2007 14:33
Problems with copy & paste dspuser Server Operation 3 23rd May 2006 18:21
Frustrated with ISPConfig install! woozyerdaddee Installation/Configuration 4 19th May 2006 04:38
Fresh Install on Debian cksrealm Installation/Configuration 12 22nd February 2006 17:14
Install stop at uuwish, UUDeview SeaWolf Installation/Configuration 6 5th October 2005 00:53


All times are GMT +2. The time now is 14:34.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.