Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 26th June 2013, 13:47
carpman carpman is offline
Member
 
Join Date: Dec 2011
Posts: 51
Thanks: 4
Thanked 0 Times in 0 Posts
Default Add new IP - HTTP NameVirtualHost setting

Hi, wish to convert some sites to dedicated IP and so need to add IP to system.

In the SP i go to

System > Server IP > Add IP

i get most of itm but not sure about the setting

HTTP NameVirtualHost


do i need to check this?

thanks
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Multiple Actions Required to Add Domain fatbear General 4 22nd April 2012 16:13
Not working emails (DNS and postfix problem?) shekiman Installation/Configuration 9 1st March 2011 17:25
ISPC3 Cronlog and GUI errors crypted General 4 14th February 2011 10:59
webdav + new ispc3 support + debian? crypted Installation/Configuration 6 19th October 2010 18:25
Some errors after using iRedMail to setup mail server DaaX HOWTO-Related Questions 1 21st January 2010 16:27


All times are GMT +2. The time now is 10:45.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.