Prev Previous Post   Next Post Next
  #1  
Old 24th June 2013, 04:31
madmac007 madmac007 is offline
Member
 
Join Date: Feb 2007
Posts: 44
Thanks: 1
Thanked 0 Times in 0 Posts
Default No logon

Hi all,

new fresh install
SuSe 12.2, from here:
The Perfect Server - OpenSUSE 12.2 x86_64 (Apache2, Dovecot, ISPConfig 3)
http://www.howtoforge.com/perfect-se...ot-ispconfig-3

All well no errors.
INstalled ISPconfig 3, standad install no errors etc etc.

However
https://myipadderss:8080

All I get is this:
Skip to the navigation. Skip to the content.
ISPConfig 3
hosting control panel
Powered by ISPConfig

No login screen
Please advise

madmac

Last edited by madmac007; 24th June 2013 at 16:26.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Can not logon to any webmail system on ISPConfig 2.x installation fieryhail Server Operation 1 14th June 2009 13:19
OpenLDAP + Samba Domain Controller On Ubuntu 7.10 Logon Issue 02walshe HOWTO-Related Questions 0 18th February 2009 00:01
Client logon to server (like a Windows Domain)? winux Installation/Configuration 0 28th February 2008 16:14
Can not logon to Fedora after ISPConfig install swizzleme Installation/Configuration 3 13th September 2007 13:31
How to put a logon password when using internet eric Installation/Configuration 2 13th July 2006 22:38


All times are GMT +2. The time now is 23:16.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.