Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 21st June 2013, 11:46
nisiwi nisiwi is offline
Junior Member
 
Join Date: Jun 2013
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
 
Question apc opcode cache stops running when vhost has local php.ini

Hello,

I'm new to this site and this is my first post as I'm struggling to find an answers to this question.

I've got APC installed and running fine (have checked with apc.php). However once I add a php.ini file to a vhost APC stops running for that vhost (even if the php.ini is blank / no rules) ?

Can anybody tell me why this would happen and how I resolve it ?
Reply With Quote
Sponsored Links
Reply

Bookmarks

Tags
apc, opcode, php.ini

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Fedora 4 TPS mail problem Hagforce HOWTO-Related Questions 13 10th February 2010 18:23
High on Lenny - Lvm Mount Problem Serverman Technical 1 23rd June 2009 16:26
Exim Gateway with mailwatch (Unable to receive emails) siul0_0 HOWTO-Related Questions 10 8th May 2009 23:00
Squid Proxy Caching on Linux obzerver Installation/Configuration 4 13th August 2008 19:51
High Availability Samba cluster - DRBD + Heartbeat djalex Server Operation 58 25th May 2007 19:38


All times are GMT +2. The time now is 09:27.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.