Prev Previous Post   Next Post Next
  #1  
Old 20th June 2013, 13:58
agord agord is offline
Junior Member
 
Join Date: Oct 2012
Location: Argentina
Posts: 25
Thanks: 2
Thanked 2 Times in 2 Posts
Default Configuring a CNAME

Hi guys !!

Time ago i posted asking how to intergate Mailgun to ISPConfig3...i get it done but theres a problem. I must add a Record:

CNAME -> (host) email.domain.com -> (value) mailgun.org

i added...but is not showing it in any Network tool...

i'll apreciate the help...posting nick "thanks" in a tutorial

Regards!
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig 3 - MultiServer Setup - With Dedicated Control Panel - How? SuperJC Installation/Configuration 4 16th October 2012 21:03
Incorrect behavior for CNAME records ISPConfig 3 kpowney General 3 8th April 2012 11:11
error in installer_base.lib.php shows up while configuring in expert-mode d@ten Installation/Configuration 1 15th September 2009 13:51
Unable to add a CNAME to DNS tmdg Installation/Configuration 4 27th August 2009 14:42
Xen on Ubuntu kmand HOWTO-Related Questions 17 5th March 2009 19:43


All times are GMT +2. The time now is 00:11.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.