Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > ISPConfig 3 Priority Support

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #21  
Old 15th June 2013, 11:42
sjswarts sjswarts is offline
Senior Member
 
Join Date: May 2011
Location: Australia
Posts: 135
Thanks: 17
Thanked 5 Times in 5 Posts
Default

Yeah nope it still the same, Error 404

I'm currently creating a new virtual machine using Ubuntu and I will set it up completely to be the same. See if there might be something wrong with how I configured my server. Don't really know what else there could be.

I guess the log in must have timed out because I can log in again. Something wrong with the Horde configuration, because that user used to be able to log in. Plus it uses the same database as ISPConfig I thought, hence making it the perfect companion. But obviously is something wrong.
__________________
Regards,
Steven Swarts
Reply With Quote
Sponsored Links
  #22  
Old 15th June 2013, 11:47
sjswarts sjswarts is offline
Senior Member
 
Join Date: May 2011
Location: Australia
Posts: 135
Thanks: 17
Thanked 5 Times in 5 Posts
Default

Yeah that is what I used in the beginning. I'll use that this time too.
If things change I will post back here, but otherwise it looks like we are running out of options isn't it?

Or is there anything else I can do?
__________________
Regards,
Steven Swarts
Reply With Quote
  #23  
Old 17th June 2013, 11:11
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lneburg, Germany
Posts: 36,799
Thanks: 840
Thanked 5,613 Times in 4,424 Posts
Default

Quote:
If things change I will post back here, but otherwise it looks like we are running out of options isn't it?
Yes, I fear so. In my opinion it is a issue in horde task manager. If all functions excpet one are working in a software, then its unlikely that the general rewrite setup is wrong.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
The Following User Says Thank You to till For This Useful Post:
sjswarts (17th June 2013)
  #24  
Old 24th June 2013, 22:58
forgefan forgefan is offline
Junior Member
 
Join Date: Nov 2009
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by sjswarts View Post
If things change I will post back here, but otherwise it looks like we are running out of options isn't it?
Have you been able to resolve this?
Reply With Quote
  #25  
Old 20th July 2013, 06:38
sjswarts sjswarts is offline
Senior Member
 
Join Date: May 2011
Location: Australia
Posts: 135
Thanks: 17
Thanked 5 Times in 5 Posts
 
Default

Quote:
Originally Posted by forgefan View Post
Have you been able to resolve this?
Sorry mate, no I haven't. I am preparing to make a new server this coming week to see if its something that is wrong with my configurations.
__________________
Regards,
Steven Swarts
Reply With Quote
Reply

Bookmarks

Tags
apache, error, horde, ispconfig, nag

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
vhost.conf.master does not generate any virtual host ollea Installation/Configuration 24 23rd April 2012 15:12
All files gone after changing quota to 0 spynode General 17 19th January 2012 15:41
ISPConfig 3.0.0.8 RC1 released till General 92 22nd February 2010 10:52
Ftp problems timeout reny2000 General 6 23rd December 2009 12:09
CentOS 5.1 Server Setup: LAMP, Email, DNS, FTP, ISPConfig (a.k.a. The Perfect Server) Derekman9 HOWTO-Related Questions 1 15th October 2008 14:35


All times are GMT +2. The time now is 11:50.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.