Prev Previous Post   Next Post Next
  #1  
Old 11th June 2013, 18:39
sjswarts sjswarts is offline
Senior Member
 
Join Date: May 2011
Location: Australia
Posts: 135
Thanks: 17
Thanked 5 Times in 5 Posts
Question Horde 5.1 and ISPConfig 3

G'day guys,

Been using ISPConfig for quite awhile now and its very good - stable, well maintained, free, well you get my drift.

One thing however has bugged me since I've started using Horde as a Groupware. That I cannot get the Tasks to work properly.

I've previously asked for help here:

http://www.howtoforge.com/forums/showthread.php?t=59847

I've also asked for help on the Horde mailing list, but I hit a wall:

http://pastebin.com/e8h2ZHT9

Any other logs, or what not please do not hesitate to PM or put it back here... I'm positive that I'm not the only one who has ISPConfig 3 and Horde running.
__________________
Regards,
Steven Swarts
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
apache, error, horde, ispconfig, nag

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
vhost.conf.master does not generate any virtual host ollea Installation/Configuration 24 23rd April 2012 14:12
All files gone after changing quota to 0 spynode General 17 19th January 2012 14:41
ISPConfig 3.0.0.8 RC1 released till General 92 22nd February 2010 09:52
Ftp problems timeout reny2000 General 6 23rd December 2009 11:09
CentOS 5.1 Server Setup: LAMP, Email, DNS, FTP, ISPConfig (a.k.a. The Perfect Server) Derekman9 HOWTO-Related Questions 1 15th October 2008 13:35


All times are GMT +2. The time now is 17:05.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.