Prev Previous Post   Next Post Next
  #7  
Old 29th May 2013, 10:24
jboud jboud is offline
Member
 
Join Date: Dec 2010
Posts: 57
Thanks: 11
Thanked 10 Times in 3 Posts
Default

Hello, I'm trying for days now to collect bits and bytes from all successful stories and tutorials and I'm stuck.

I have Debian squeeze installed with perfect server setup and ispconfig 3 and I'm trying to install additional vesrion of php 5.2.17(or any 5.2). This thread comes closer to my attempts but I also used the guide you have linked earlier Falko. I'm stuck on ./configure with the error:

configure: error: libjpeg.(a|so) not found.

I tried some generic hints from searching google but I've had no success.
I'm asking for any kind of help regarding this error, or If anyone has any success story with my setup.

Thank you!
Reply With Quote
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Only Problems since Updating from 3.0.3.3 to 3.0.4.1 mbay General 4 17th May 2012 12:56
ubuntu and nginx delgado2061 Installation/Configuration 0 27th November 2011 23:36
Problem with services!! banzaiwebstudio.com Installation/Configuration 7 19th May 2010 21:13
Unable to install ISPConfig bdonecker Installation/Configuration 21 26th May 2009 08:20
Apache2 Freezes celtic Server Operation 31 28th May 2007 17:18


All times are GMT +2. The time now is 00:36.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.