Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 25th May 2013, 14:38
javaclinic javaclinic is offline
Junior Member
 
Join Date: Jun 2011
Posts: 7
Thanks: 2
Thanked 0 Times in 0 Posts
Unhappy unable to create client directories in master node (multi server setup=

Hi,I have multi server setup.

On Slave i can create clients and directories were created right on slave .

But when i select Master for a client its directory structure is not created. in Webpanel it shows that new client but in filesystem the respective client directory is not created.

any hint ?


Zeeshan
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig 3.0.3.3 fresh instalation - email tab is empty artur_gib Installation/Configuration 14 28th January 2014 20:02
ISPConfig3 mail doesn't work pehden Installation/Configuration 20 9th December 2013 15:05
Statistic not working mzo Installation/Configuration 49 20th April 2011 13:19
Not working emails (DNS and postfix problem?) shekiman Installation/Configuration 9 1st March 2011 17:25
Webmail Relay Error palkat General 17 23rd April 2006 19:12


All times are GMT +2. The time now is 02:19.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.