Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 29th April 2013, 10:42
Vejgaard Vejgaard is offline
Junior Member
 
Join Date: Apr 2013
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Default ERROR 500 uploade file

Hello i have a site on ISPConfig system
And sundently i can uploade files throw the site there is bigger than 150 kb. If i uploade a file there is 120 kb it will uploade it.
What can is the problem?

The text it say when it try to uploade a picture bigger than 150 kb.

ERROR 500 - Internal Server Error!
The following error occurred:

The requested URL caused an internal server error.

If you get this message repeatedly please contact the webmaster.

Powered by ISPConfig
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
rkhunter warnings esezako General 7 27th September 2011 07:28
All my mail is going to /var/mail/vmail _sluimers_ Installation/Configuration 21 10th January 2011 13:21
High on Lenny - Lvm Mount Problem Serverman Technical 1 23rd June 2009 16:26
Chroot SSH + ISPConfig Norman Installation/Configuration 27 26th March 2007 03:40
Systemimager (rsync) doesn't copy all comedit HOWTO-Related Questions 11 19th January 2007 17:17


All times are GMT +2. The time now is 03:40.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.