Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 21st April 2013, 05:41
whdashboard whdashboard is offline
Junior Member
 
Join Date: Apr 2013
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default Email not received in squirrelmail inbox

Hello,

I have configured the squirrelmail on the server with sendmail and dovecot. I am able to send mail but when any one reply me or send me mail, I am not able to received that mails in "squirrelmail INBOX". The mail display in "/var/spool/mail" directory. I am not able to understand where I am wrong.

Please help me how to resolve this issue.

Thanks and regards,
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Wrong received email PATH bruno_floyd General 3 12th December 2011 17:43
How to detele dublicate (received) emails from postfix eko_taas Server Operation 4 8th December 2011 05:32
Postfix can't received email from exterior astra2000 Server Operation 5 17th October 2009 23:26
Postfix: Too Many Hops bluethunder82 Installation/Configuration 1 29th September 2008 10:37
webmail problem mphayesuk General 26 27th April 2006 12:46


All times are GMT +2. The time now is 01:20.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.