Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Tips/Tricks/Mods

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #20  
Old 15th April 2013, 14:01
richi richi is offline
HowtoForge Supporter
 
Join Date: Apr 2007
Posts: 12
Thanks: 1
Thanked 1 Time in 1 Post
Default

Quote:
Originally Posted by dclardy View Post
What browser version? Are you using the latest version of the theme?
By the time of adding my question it was Firefox 19.0.2, now i am using 20.0.1 and this issue still remains.

I am using your latest Theme Version (authored April 01, 2013) and the latest ISPC 3.0.5.2....!
Reply With Quote
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Clamd.d not found setting up the Perfect Server (centos 6) deainfo.elisa Server Operation 10 9th December 2013 22:53
rkhunter and fail2ban logs not showing at ispconfig RioSif Installation/Configuration 10 21st February 2012 14:04
yum issues el-sid Installation/Configuration 4 10th August 2011 11:01
Mac4Lin ver.0.2 - Mac OS X Leopard Transformation pack infra_red_dude Desktop Operation 77 12th September 2010 22:21
Postfix problem vaio1 General 4 17th October 2007 10:27


All times are GMT +2. The time now is 16:51.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.