Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 6th April 2013, 14:11
senkron24 senkron24 is offline
Junior Member
 
Join Date: Mar 2013
Posts: 9
Thanks: 0
Thanked 0 Times in 0 Posts
Default multi server and phpmyadmin problem

hi
i have totaly new installed multi server from howto totorial
step by step

now i have new site and work the ns system

bud its not work when i creat new user and make for him databse

i can not login with user and pass was i creat in ispconfig admin page i have try auchso in client login and make user and creat db

bud its says on phpmyadmin its not posble to login

have any idea how i can slove this problme ?

b.r
senkron24
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
phpmyadmin 500 error, just on one server Jorem Installation/Configuration 15 23rd May 2013 20:27
Multi Server setup and phpmyadmin djurhuus General 8 11th July 2012 22:56
Master / Slave Server After The Fact midcarolina Installation/Configuration 6 27th September 2011 17:46
Multi (Server, DB) PhpMyAdmin helfrez Installation/Configuration 0 3rd April 2011 04:19
phpmyadmin problem on ubuntu mail server virtual domains almeister9 HOWTO-Related Questions 1 19th September 2008 16:52


All times are GMT +2. The time now is 11:42.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.