Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 31st March 2013, 16:07
dean-s dean-s is offline
Junior Member
 
Join Date: Mar 2013
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default ispconfig 3 problem with second site

hey im running CentOS 6.4 with ispconfig3 i managed to create my first website all works fine. My second website however i can only access with http://www.casthost.co.uk and not http://casthost.co.uk please can someone help i created them using ispconfig3 thanks @) SORRY JUST NOTICED WRONG THREAD

Last edited by dean-s; 31st March 2013 at 19:08.
Reply With Quote
Sponsored Links
Reply

Bookmarks

Tags
ispconfig3

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig 3 - MultiServer Setup - With Dedicated Control Panel - How? SuperJC Installation/Configuration 4 16th October 2012 20:03
Sending mails: fine > recive: bad Moundy General 1 19th June 2012 23:40
Courier Imap is not working HellMind General 5 12th April 2012 01:04
Problem when adding more than one site gibbo1715 Installation/Configuration 21 31st March 2012 05:31
Problem deleting a Site and Domain in ISPCONFIG dnarol General 4 9th November 2009 11:34


All times are GMT +2. The time now is 13:40.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.