Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Server Operation

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 30th March 2013, 20:32
happz happz is offline
Senior Member
 
Join Date: Feb 2008
Location: Nashville, TN
Posts: 261
Thanks: 35
Thanked 6 Times in 5 Posts
Default Just upgraded to newest ispconf 3

Didn't notice any issue but today, (a few days later) I made a php.ini change and restarted apache2 and received this message:

[Sat Mar 30 13:27:37 2013] [warn] NameVirtualHost *:443 has no VirtualHosts
[Sat Mar 30 13:27:37 2013] [warn] NameVirtualHost *:80 has no VirtualHosts
... waiting [Sat Mar 30 13:27:38 2013] [warn] NameVirtualHost *:443 has no VirtualHosts
[Sat Mar 30 13:27:38 2013] [warn] NameVirtualHost *:80 has no VirtualHosts


anyone know why?

thx,
happz
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ispconfig upgrade to 3.0.5.1 [broken ispconfig interface] Snowman General 11 14th August 2014 09:03
Need help with ISPConfig Mail and Squirrelmail m.xander Installation/Configuration 109 3rd February 2012 01:15
E: Sub-process /usr/bin/dpkg returned an error code (1) ergti Installation/Configuration 1 16th August 2009 13:36
Firewall block emails Mathias Server Operation 18 10th January 2007 21:08
Can anyone help? spamhub Installation/Configuration 12 20th December 2006 10:25


All times are GMT +2. The time now is 06:28.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.