Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Tips/Tricks/Mods

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #11  
Old 29th March 2013, 19:11
dclardy dclardy is offline
Senior Member
 
Join Date: Sep 2009
Location: Dallas, TX
Posts: 347
Thanks: 10
Thanked 50 Times in 28 Posts
Default

To fix this, you should edit the ISPC_Version or ispconfig_version file to be 3.0.5.2

I am pushing an update to the repo now.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Clamd.d not found setting up the Perfect Server (centos 6) deainfo.elisa Server Operation 10 9th December 2013 23:53
rkhunter and fail2ban logs not showing at ispconfig RioSif Installation/Configuration 10 21st February 2012 15:04
yum issues el-sid Installation/Configuration 4 10th August 2011 12:01
Mac4Lin ver.0.2 - Mac OS X Leopard Transformation pack infra_red_dude Desktop Operation 77 12th September 2010 23:21
Postfix problem vaio1 General 4 17th October 2007 11:27


All times are GMT +2. The time now is 12:05.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.