Prev Previous Post   Next Post Next
  #1  
Old 24th March 2013, 14:13
martin5504 martin5504 is offline
Member
 
Join Date: Sep 2012
Posts: 41
Thanks: 2
Thanked 0 Times in 0 Posts
Default Domain log fstab

Hello, each time you created me to do this automatically mount "/ var/www/clients/client1/web2/log" drive with 150 gigabytes, I have no idea why it is doing and how I got it off.

fstab:

/ var / log / ISPConfig / httpd / optimusweb.eu / var/www/clients/client1/web2/log none bind, nobootwait 0 0

Thank you

EDIT: it automatically creates right now, I have created a next time.

Last edited by martin5504; 24th March 2013 at 14:25.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
SquirrelMail login not working glenneh Installation/Configuration 13 9th April 2011 21:01
ISPConfig3 Debian Squeeze Domain - Log petrichbg Installation/Configuration 2 21st March 2011 16:35
BUG or Not? Control Panel Log In -- Any Domain gwiz Installation/Configuration 4 5th September 2009 12:07
missing webalizer stats bolero Installation/Configuration 15 12th November 2008 17:28
CentoS doesn't send the emails vaio1 Installation/Configuration 18 5th November 2008 18:51


All times are GMT +2. The time now is 16:01.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.