Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #28  
Old 24th March 2013, 01:00
cbj4074 cbj4074 is offline
Senior Member
 
Join Date: Nov 2010
Posts: 388
Thanks: 28
Thanked 58 Times in 50 Posts
Default

Quote:
Originally Posted by contremaitre View Post
after a full reinstall of the system the error came back again, and it seems as though you have to have the dashboard module enabled or else the global search does not work.

I was using this install only for email system so i had disabled several modules.

In case anyone else has the same problem
Was an issue created for this? If so, might anyone have the URL to said issue? I searched open issues on the bug-tracker for "global search" and didn't see this issue.

This seems like a frustrating and elusive problem that should be fixed.
Reply With Quote
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
All files gone after changing quota to 0 spynode General 17 19th January 2012 14:41
ISPConfig 3.0.3 released till General 52 2nd December 2010 17:24
ISPConfig 3.0.1 released till General 36 29th March 2009 14:30
ISPConfig 3.0.0.6 Beta released till General 38 21st September 2008 19:15
ISPConfig 2.3.3-dev released till General 10 12th March 2008 21:08


All times are GMT +2. The time now is 05:15.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.