Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Server Operation

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #21  
Old 21st March 2013, 08:28
Wsbs9GC Wsbs9GC is offline
Member
 
Join Date: Aug 2012
Posts: 36
Thanks: 1
Thanked 0 Times in 0 Posts
Default

I just double checked that I had port 25 in the rule and it was there for both tcp and udp. I am not sure that I disabled SElinux because of the error I received. How can I check that it was successfully disablled? I did run the command with sudo per your post.
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
can't send or receive, postfix

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Postfix SMTP Auth to Dovecot Not Working -- HELP! Scratchpad Server Operation 6 12th April 2011 13:29
CGI and FormMail Cracklefish Installation/Configuration 17 13th October 2009 13:40
Undelivered Mail Returned to Sender Error202 General 5 7th May 2009 11:14
CentoS doesn't send the emails vaio1 Installation/Configuration 18 5th November 2008 17:51
maildir not created t_ras Installation/Configuration 3 1st July 2006 12:52


All times are GMT +2. The time now is 02:57.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.