Prev Previous Post   Next Post Next
  #1  
Old 18th March 2013, 08:34
almere almere is offline
ISPConfig Developer
 
Join Date: Nov 2012
Location: Netherlands, Rotterdam
Posts: 231
Thanks: 20
Thanked 39 Times in 34 Posts
Send a message via Skype™ to almere
Question repquota bug

Hello %username%

I have ispconfig 3. When i look to harddisk quota, i see that it is TOTALLY wrong ... A website hase files for 20 gb ( in web directory ) , but the system shows 15.5 MB . The same stuff happens with repquota -ag ...

du -hs /var/www/clients/client1/web15/web/ shows ~22GB

So any ideas about it?
Please...
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Server hangs, BUG: Bad page state in process lucani Installation/Configuration 1 6th September 2012 18:50
Cron issue in Debian 6 Nolan Installation/Configuration 6 18th April 2011 16:36
Multiserver setup: repquota command not found. CSsab Installation/Configuration 2 27th January 2011 15:11
error: File /root/rpm/SOURCES/postfix-2.3.3-vda.patch: No such file or directory mxtdn Installation/Configuration 1 25th July 2009 09:20
Help needed error rpmbuild -ba postfix.spec mr_bo Installation/Configuration 2 15th May 2009 09:47


All times are GMT +2. The time now is 12:54.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.