Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Server Operation

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #11  
Old 15th March 2013, 08:29
florian030 florian030 is offline
Senior Member
 
Join Date: Oct 2012
Posts: 229
Thanks: 8
Thanked 62 Times in 53 Posts
Default

You should change your amavis-settings. But this doesn´t explain why clamd stopps on your system. Look at your clamd-Logfile.
__________________
regards
Florian

blog.schaal-24.de
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
error.log is full of notices mod_fcgid 007007 Installation/Configuration 13 8th September 2012 11:29
Need help with ISPConfig Mail and Squirrelmail m.xander Installation/Configuration 109 3rd February 2012 00:15
Can't receive mails baicunko Server Operation 12 3rd August 2011 22:02
Systemimager (rsync) doesn't copy all comedit HOWTO-Related Questions 11 19th January 2007 17:17
How to install BFD (Brute Force Detection) domino Tips/Tricks/Mods 9 31st March 2006 22:40


All times are GMT +2. The time now is 06:41.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.