Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #6  
Old 9th March 2013, 03:02
zapyahoo zapyahoo is offline
Member
 
Join Date: Dec 2012
Posts: 72
Thanks: 4
Thanked 5 Times in 5 Posts
Thumbs up

Many Thanks, outstanding work.

Updated manually each of my multi-server setup. Old style
Few issues with permissions and with my 2 SSL certificates. Nothing major.

Also upgraded my roundcube installation to 0.8.5. Was using the ubuntu repository 0.7.1 or 0.7.2. So had to do a manual hack of everything to upgrade. Remember reading some user bugs of roundcube and ISPConfig3, so far no issues detected
Reply With Quote
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
All files gone after changing quota to 0 spynode General 17 19th January 2012 14:41
ISPConfig 3.0.3 released till General 52 2nd December 2010 17:24
ISPConfig 3.0.1 released till General 36 29th March 2009 14:30
ISPConfig 3.0.0.6 Beta released till General 38 21st September 2008 19:15
ISPConfig 2.3.3-dev released till General 10 12th March 2008 21:08


All times are GMT +2. The time now is 17:54.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.