Prev Previous Post   Next Post Next
  #1  
Old 7th March 2013, 20:51
Ripeed Ripeed is offline
Member
 
Join Date: Oct 2011
Posts: 85
Thanks: 11
Thanked 1 Time in 1 Post
Default amavis slowing server issue

Hi, need help. I have Ispconfig 3 server by tutorial How to ... your own primary and secondary DNS on debian.

Now every hour server goes so slowly for fome time. For example working in vTigerCRM just tops.

I found in performence on vmware some big usage of storage by some 15min in hour.

So I install IOTOP and see this:


amavisd doing some checks? Am I right? Can I stop it? To do that only one times in night?

Why half of the year was speed ok avery time and now this. Please give me some advice. Thanks a lot.

Last edited by Ripeed; 7th March 2013 at 20:53.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig 3 system installation script Mark_NL Tips/Tricks/Mods 12 7th March 2014 06:30
500 internal error after upgrade abintipl Installation/Configuration 9 18th July 2012 12:51
Getmail problem cante93 Installation/Configuration 6 20th September 2010 14:40
Debian 5 Ajax error + network interface always shutting down ev0css Installation/Configuration 3 5th June 2010 12:58
Problem with mail server and subdomains MyKE General 7 26th February 2010 10:18


All times are GMT +2. The time now is 07:59.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.