#1  
Old 3rd March 2013, 23:34
grandslamjmh grandslamjmh is offline
Junior Member
 
Join Date: Jan 2012
Posts: 23
Thanks: 2
Thanked 0 Times in 0 Posts
 
Unhappy ISPconfig/exchange 2010

I have seen maybe two threads about this but never understood them.

I followed the Perfect server tutorial for Centos 6.3

I have my own DNS server so after i did the tut i turned off BIND. I also want to make sure my ISPConfig 3 knows its not a Mail server either.

Where i see it get tricky is i want to use my MS Exchange server fully for all sending and receiving but i still need to be able to send mail with php on my sites still passing through MS Exchange. I was told in the past to do something with SMTP.

Does anyone have detailed steps i could follow to get this done?
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Error installing ISPConfig 3 on Centos 6.3 adolf Installation/Configuration 19 10th August 2012 14:28
Amavis/ClamAv problem MattJo. General 7 20th October 2010 18:18
Replication Problem admins Installation/Configuration 3 13th July 2010 14:10
Can't Ping over VPN RoMiONeT Server Operation 2 4th July 2010 01:19
FreeRadius + MySQL working, but I don't know how to customise SQL queries awe Installation/Configuration 4 5th April 2010 00:28


All times are GMT +2. The time now is 16:27.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.