Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #22  
Old 1st March 2013, 03:31
contremaitre contremaitre is offline
Junior Member
 
Join Date: Jul 2011
Posts: 14
Thanks: 0
Thanked 1 Time in 1 Post
Default

Quote:
Originally Posted by till View Post
Do you use the default theme? Is the sarch string you used londer then 4 chars and are you sure that there is a record for that in the ispconfig database?
yes using the default theme. the search string is 4 chars or longer and is something that is in the lists of domains and resellers.
i even did an ispconfig_update.sh to 3.0.5.1 and still the same
Reply With Quote
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
All files gone after changing quota to 0 spynode General 17 19th January 2012 15:41
ISPConfig 3.0.3 released till General 52 2nd December 2010 18:24
ISPConfig 3.0.1 released till General 36 29th March 2009 15:30
ISPConfig 3.0.0.6 Beta released till General 38 21st September 2008 20:15
ISPConfig 2.3.3-dev released till General 10 12th March 2008 22:08


All times are GMT +2. The time now is 16:50.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.