Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 28th February 2013, 09:10
vaio1 vaio1 is offline
Senior Member
 
Join Date: Jul 2007
Location: Italy
Posts: 664
Thanks: 77
Thanked 12 Times in 7 Posts
Default ISPConfig 3 Updated: Fake Connections

Hi guys,

I have 3 dell servers with debian and I have updated your fantastic software in these three boxes.

I have noticed that the connection to the master db is not correct. I mean that the ispConfig control panel shows me three green rectangles but I have some doubt about the connection between them.

I have tested the connection creating a new email account by the ISPConfig panel and the email account has been NOT created in the mailserver.

Any idea to fix the problem?

Another Question:
Does the API methods have been changed?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig 3 - MultiServer Setup - With Dedicated Control Panel - How? SuperJC Installation/Configuration 4 16th October 2012 20:03
around 80 sleeping connections created by ISPConfig bkilinc General 2 1st October 2012 16:12
PHP warnings after upgrade to ISP config 3.03 stevegjacobs Installation/Configuration 5 30th October 2010 14:31
Ftp problems timeout reny2000 General 6 23rd December 2009 11:09
ISPConfig 3.0.0.7 Beta released till General 78 24th December 2008 11:47


All times are GMT +2. The time now is 21:04.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.