Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #11  
Old 27th February 2013, 00:14
abdi abdi is offline
Senior Member
 
Join Date: Sep 2012
Posts: 118
Thanks: 0
Thanked 10 Times in 6 Posts
Default Joomla Installation Issues

Till,

I have come to realize that when Joomla is installed then a password protected folder is created for /administrator however the actual protected folder user is NOT activated despite being created in the database.

Endlessly you get 500 error when accessing /administrator till a protected folder is deleted.

Is this my own experience or there are others with the same problem?

Joseph
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
APS Installer SupuS Developers' Forum 9 6th October 2012 12:17
APS - how does it work in ISPConfig DKLeader Installation/Configuration 11 4th August 2011 09:46
Extra Aps for jailkit Toucan General 3 3rd March 2011 23:08
ISPConfig APS installer/ Billing Karnith General 1 2nd June 2009 13:05
How and when to update server aps? edge Server Operation 3 27th May 2006 21:18


All times are GMT +2. The time now is 15:10.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.