Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 23rd February 2013, 18:47
lokilust lokilust is offline
Junior Member
 
Join Date: Feb 2013
Posts: 5
Thanks: 1
Thanked 0 Times in 0 Posts
Exclamation Webiste go's to webmail ?

Hi all,

After i adding a domain it go's to webmail not the default index page
I am using Ubuntu 12.04 LTS (Apache2, BIND, Dovecot, ISPConfig 3)
How do i fix this please.

thanks,
lokilust

Last edited by lokilust; 24th February 2013 at 06:22.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Webmail on ISPConfig 3 Master One Installation/Configuration 8 6th June 2013 09:27
Horde Groupware Webmail Edition ByteMe Networking Tips/Tricks/Mods 17 20th December 2012 10:12
can't access webmail interface from drupal multisites qiubosu Installation/Configuration 2 18th December 2010 20:02
Pointing Webmail and Postfix Mail Server to Static IP Address need_a_linux_brain Installation/Configuration 0 12th May 2009 22:28


All times are GMT +2. The time now is 16:13.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.