Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 11th February 2013, 06:48
heavylinuxing heavylinuxing is offline
Junior Member
 
Join Date: Jan 2013
Posts: 7
Thanks: 0
Thanked 4 Times in 4 Posts
Question Windows doesnt boot after installing Centos 6.3

For a week,windows booted normally when 'other' was selected in the dual boot option.
However there seems to be problem now,as selecting this option just causes the system to restart and boot into centos.Is this a problem with the partition i created,i really don't know.Any guesses on what might be causing this?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Localhost lookups in system log kieron General 4 4th August 2010 20:45
Problems connecting my HTC Desire outgoing mail client to Postfix and ISP Config 2 j.smith1981 Server Operation 6 12th July 2010 19:07
Need help in installing CentOS for local web server in Windows networking environment agustinus Installation/Configuration 2 24th February 2010 09:39
Centos 5.2 + ISPConfig 3 tutorial - Problem with email tanakskool Server Operation 1 3rd June 2009 16:22
Getting e-mail working hansoffate Installation/Configuration 29 13th August 2008 16:33


All times are GMT +2. The time now is 06:00.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.