Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 5th February 2013, 06:49
onastvar onastvar is offline
Senior Member
 
Join Date: Apr 2008
Location: U.S.A.
Posts: 188
Thanks: 59
Thanked 10 Times in 10 Posts
Default Subdomain - Redirect Type R, L grayed out

Subdomain for website Redirect Type (options) are grayed out (see attached). Same situation under Web Domain (Redirect Tab). Anyone knows if this could be fixed?

R
L
R,L
R=301,L
Attached Images
 
__________________
ISPConfig 3.0.5.4p1 | Debian Wheezy | BIND | Dovecot 1.2.15 | Apache 2.2.16 | MySQL 5.5 | PHP 5.4.4-14

Last edited by onastvar; 5th February 2013 at 06:53.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Xen for Centos 6.3 HowTo needs updating. Peter Williams HOWTO-Related Questions 24 28th January 2013 03:31
CP210x USB to UART Bridge Linux VCP Drivers(SILICON Labs) perfectpol7 Kernel Questions 13 9th November 2010 07:30
CPU load locks up box. Apache or MYSQL related. crypted General 61 29th October 2010 22:16
add new subdomain with redirect type L fails when redirect path is /home/ finn Installation/Configuration 7 22nd August 2010 09:42
Fedora 13 BIND Server wont start. ev0css Installation/Configuration 1 23rd June 2010 22:16


All times are GMT +2. The time now is 09:05.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.