Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Closed Thread
 
Thread Tools Display Modes
  #1  
Old 2nd February 2013, 16:30
davidsa davidsa is offline
Junior Member
 
Join Date: Feb 2013
Posts: 5
Thanks: 0
Thanked 0 Times in 0 Posts
Default Passer nom de domaine d'un mutualisé vers un serveur dédié

Bonjour,

Je rencontre un petit soucis. Je disposais d'un hébergement avec un nom de domaine que j'appelerais "domaine.fr" chez OVH.

Il y a peu j'ai fais l'acquisition d'un serveur dédié comprenant ISP Config 3 chez OVH également.

J'ai essayé de configurer mon ohv manager pour faire pointer mon nom de domaine vers mon serveur dédié mais sans succès.

Voici les étapes que j'ai mis en place :

1) Au niveau de mon manager d'hébergement :

Dans mes zones DNS j'ai modifié mes lignes telles quel :

.domaine.fr A "ip_de_mon_serveur_dédié"
www.domaine.fr A "ip_de_mon_serveur_dédié"
int.domaine.fr A "ip_de_mon_serveur_dédié"

2) Au niveau de mon serveur dédié et de mon interface ISP Config :

J'ai créé un nouveau site avec pour domaine "domaine.fr"


J'ai configuré ça hier, je me disais qu'il fallait un petit moment le temps de propagation des DNS mais cet après midi toujours rien je n'arrive pas a accéder à domaine.fr.

J'imagine donc que j'ai oublié quelque chose.

Merci d'avance pour vos retour.
Sponsored Links
  #2  
Old 2nd February 2013, 17:07
edge edge is offline
Moderator
 
Join Date: Dec 2005
Location: The Netherlands
Posts: 2,034
Thanks: 265
Thanked 152 Times in 132 Posts
 
Default

Please post in English!
__________________
Never execute code written on a Friday or a Monday.
Closed Thread

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
mail() don't work, The Perfect Setup Ubuntu 6.10 antoinel12 HOWTO-Related Questions 11 27th November 2006 14:47


All times are GMT +2. The time now is 14:43.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.