Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 21st January 2013, 17:53
pguzman pguzman is offline
Junior Member
 
Join Date: Dec 2012
Location: Georgia
Posts: 7
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via Skype™ to pguzman
Default There is already an instance of server.php running

Constantly running into this issue on our ISPConfig 3 Multiple server platform. Even after following the suggestions here http://www.howtoforge.com/forums/sho...t=42597&page=2
For some reason we continue to receive the: There is already an instance of server.php running
Is there any way around this other than going in and disabling the cron job then running the commands manually?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPconfig 3: can't add new database crazylamp General 13 1st February 2012 11:40
change takes too long to apply matiasCU General 3 14th December 2011 22:02
One of my servers cron's keep freezing Xenocide General 2 30th March 2011 14:19
SASL authentication failure donix Installation/Configuration 11 29th September 2010 23:06
High on Lenny - Lvm Mount Problem Serverman Technical 1 23rd June 2009 16:26


All times are GMT +2. The time now is 01:55.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.